xfsprogs/kmod版本更新支持Mesos-Slave安装

最近在逐步接手公司JStorm实时计算部分的Mesos集群管理,进行集群扩容期间,不同的环境因为系统版本不同会出现一些异常。本次是在望京机房进行安装时出现了如下错误信息: [crayon-5bcb9ac8aeb67830052938/] 查看已经安装的模块信息,并且卸载较低版本: [crayon-5…